<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Startseite - Trott War Website</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trott-war.de/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Startseite - Trott War Website" />
<meta property="og:url" content="https://trott-war.de/" />
<meta property="og:site_name" content="Trott War Website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Startseite - Trott War Website" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trott-war.de/#website","url":"https://trott-war.de/","name":"Trott War Website","potentialAction":{"@type":"SearchAction","target":"https://trott-war.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trott-war.de/#webpage","url":"https://trott-war.de/","inLanguage":"de-DE","name":"Startseite - Trott War Website","isPartOf":{"@id":"https://trott-war.de/#website"},"datePublished":"2019-03-12T14:32:01+00:00","dateModified":"2019-07-18T13:58:00+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Trott War Website &raquo; Feed" href="https://trott-war.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trott War Website &raquo; Kommentar-Feed" href="https://trott-war.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Trott War Website &raquo; iCal Feed" href="https://trott-war.de/termine/?ical=1" />
		
		
		
		
				
		<meta property="og:title" content="Startseite"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://trott-war.de/"/>
		<meta property="og:site_name" content="Trott War Website"/>
		<meta property="og:description" content="Willkommen bei

Trott-war e. V. 
Der Verein Trott-war wurde im Jahr 1994 von sozial engagierten Journalisten und Privatleuten gegründet. Von Anfang an waren Ziel und Vereinszweck und damit Mittelpunkt von Trott-war die Arbeit für und mit sozial Benachteiligten. Grundsatz ist die Beteiligung der Betroffenen. Damit wird"/>

									<meta property="og:image" content="https://trott-war.de/wp-content/uploads/trottwar-logo_weis.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trott-war.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='page-list-style-css'  href='https://trott-war.de/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://trott-war.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://trott-war.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://trott-war.de/wp-content/themes/Avada-Child-Theme/style.css?ver=5.2.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://trott-war.de/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://trott-war.de/wp-content/uploads/fusion-styles/7150c6e61511db9552f281260e0f942f.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://trott-war.de/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://trott-war.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trott-war.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://trott-war.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trott-war.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trott-war.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://trott-war.de/' />
<link rel="alternate" type="application/json+oembed" href="https://trott-war.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrott-war.de%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trott-war.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrott-war.de%2F&#038;format=xml" />
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.2.1: did not add geo meta tags. --> 
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://trott-war.de"><link rel="https://theeventscalendar.com/" href="https://trott-war.de/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.tp-mask-wrap {
padding: 8px;	
background-color: #dadada;
opacity: 0.6;
padding-bottom: 36px;
}		</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="home page-template page-template-100-width page-template-100-width-php page page-id-8 tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="20px" data-margin-left="-30px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://trott-war.de/" >

						<!-- standard logo -->
			<img src="https://trott-war.de/wp-content/uploads/trottwar-logo_weis.jpg" srcset="https://trott-war.de/wp-content/uploads/trottwar-logo_weis.jpg 1x" width="120" height="55" alt="Trott War Website Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main_menu" class="fusion-menu"><li  id="menu-item-111"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-111"  data-item-id="111"><a  href="https://trott-war.de/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li  id="menu-item-917"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-917 fusion-dropdown-menu"  data-item-id="917"><a  class="fusion-bar-highlight"><span class="menu-text">Verein</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-58"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58 fusion-dropdown-submenu" ><a  href="https://trott-war.de/ueber-uns/" class="fusion-bar-highlight"><span>Über uns</span></a></li><li  id="menu-item-125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125 fusion-dropdown-submenu" ><a  href="https://trott-war.de/team/" class="fusion-bar-highlight"><span>Team</span></a></li><li  id="menu-item-122"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122 fusion-dropdown-submenu" ><a  href="https://trott-war.de/unsere-veranstaltungen/" class="fusion-bar-highlight"><span>Unsere Veranstaltungen</span></a></li><li  id="menu-item-895"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-895 fusion-dropdown-submenu" ><a  class="fusion-bar-highlight"><span>Jobs</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671" ><a  href="https://trott-war.de/freie-stellen/" class="fusion-bar-highlight"><span>Freie Stellen</span></a></li><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672" ><a  href="https://trott-war.de/verkaeufer-in-werden/" class="fusion-bar-highlight"><span>Verkäufer/in werden</span></a></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673" ><a  href="https://trott-war.de/praktikum-freiwilligendienst/" class="fusion-bar-highlight"><span>Praktikum und Freiwilligendienst</span></a></li></ul></li><li  id="menu-item-153"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153 fusion-dropdown-submenu" ><a  href="https://trott-war.de/mitglied-werden/" class="fusion-bar-highlight"><span>Mitglied werden</span></a></li><li  id="menu-item-727"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727 fusion-dropdown-submenu" ><a  href="https://trott-war.de/presse/" class="fusion-bar-highlight"><span>Presse</span></a></li></ul></li><li  id="menu-item-918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-918 fusion-dropdown-menu"  data-item-id="918"><a  class="fusion-bar-highlight"><span class="menu-text">Jubiläum</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-820"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820 fusion-dropdown-submenu" ><a  href="https://trott-war.de/25-jahre-trott-war/" class="fusion-bar-highlight"><span>25 Jahre Trott-war</span></a></li><li  id="menu-item-819"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819 fusion-dropdown-submenu" ><a  href="https://trott-war.de/fachtag-2019/" class="fusion-bar-highlight"><span>Fachtag 2019</span></a></li><li  id="menu-item-818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818 fusion-dropdown-submenu" ><a  href="https://trott-war.de/maifest/" class="fusion-bar-highlight"><span>Mai-Fest</span></a></li></ul></li><li  id="menu-item-919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919 fusion-dropdown-menu"  data-item-id="919"><a  class="fusion-bar-highlight"><span class="menu-text">Straßenzeitung</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-730"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730 fusion-dropdown-submenu" ><a  href="https://trott-war.de/strassenzeitungen-weltweit-insp/" class="fusion-bar-highlight"><span>Straßenzeitungen weltweit &#038; INSP</span></a></li><li  id="menu-item-158"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158 fusion-dropdown-submenu" ><a  href="https://trott-war.de/strassenzeitung-trott-war/" class="fusion-bar-highlight"><span>Straßenzeitung Trott-war</span></a></li><li  id="menu-item-757"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757 fusion-dropdown-submenu" ><a  href="https://trott-war.de/vorschau-und-ausgaben/" class="fusion-bar-highlight"><span>Vorschau und Ausgaben</span></a></li><li  id="menu-item-160"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-160 fusion-dropdown-submenu" ><a  href="https://trott-war.de/werben-in-trottwar/" class="fusion-bar-highlight"><span>Werben in Trott-war</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-731"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731" ><a  href="https://trott-war.de/mediadaten/" class="fusion-bar-highlight"><span>Mediadaten</span></a></li></ul></li><li  id="menu-item-159"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159 fusion-dropdown-submenu" ><a  href="https://trott-war.de/abonnement/" class="fusion-bar-highlight"><span>Abonnement</span></a></li></ul></li><li  id="menu-item-920"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-920 fusion-dropdown-menu"  data-item-id="920"><a  class="fusion-bar-highlight"><span class="menu-text">Mithelfen</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-922"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922 fusion-dropdown-submenu" ><a  class="fusion-bar-highlight"><span>Zeit spenden</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-734"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734" ><a  href="https://trott-war.de/ehrenamtliche-mitarbeit/" class="fusion-bar-highlight"><span>Ehrenamtliche Mitarbeit</span></a></li></ul></li><li  id="menu-item-923"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-923 fusion-dropdown-submenu" ><a  class="fusion-bar-highlight"><span>Dinge spenden</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-597"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597" ><a  href="https://trott-war.de/testamente-und-erbschaften/" class="fusion-bar-highlight"><span>Testamente und Erbschaften</span></a></li><li  id="menu-item-156"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156" ><a  href="https://trott-war.de/sachspenden/" class="fusion-bar-highlight"><span>Sachspenden</span></a></li></ul></li><li  id="menu-item-601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601 fusion-dropdown-submenu" ><a  href="https://trott-war.de/geld-spenden/" class="fusion-bar-highlight"><span>Geld spenden</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593" ><a  href="https://trott-war.de/verkaeufer-patenschaften/" class="fusion-bar-highlight"><span>Verkäufer-Patenschaften</span></a></li></ul></li><li  id="menu-item-154"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154 fusion-dropdown-submenu" ><a  href="https://trott-war.de/sponsoring/" class="fusion-bar-highlight"><span>Unternehmenssponsoring</span></a></li></ul></li><li  id="menu-item-921"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-921 fusion-dropdown-menu"  data-item-id="921"><a  class="fusion-bar-highlight"><span class="menu-text">Unser Engagement</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-155"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155 fusion-dropdown-submenu" ><a  href="https://trott-war.de/flaschen-pfand-spenden/" class="fusion-bar-highlight"><span>Spende Dein Pfand</span></a></li><li  id="menu-item-164"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164 fusion-dropdown-submenu" ><a  href="https://trott-war.de/alternative-stadtfuehrung/" class="fusion-bar-highlight"><span>Alternative Stadtführung</span></a></li><li  id="menu-item-163"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163 fusion-dropdown-submenu" ><a  href="https://trott-war.de/trott-war-grabfuersorge/" class="fusion-bar-highlight"><span>Grabfürsorge</span></a></li><li  id="menu-item-162"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162 fusion-dropdown-submenu" ><a  href="https://trott-war.de/trott-war-wohn-projekt/" class="fusion-bar-highlight"><span>Wohnprojekt</span></a></li><li  id="menu-item-2371"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371 fusion-dropdown-submenu" ><a  href="https://trott-war.de/trott-art/" class="fusion-bar-highlight"><span>Kunstprojekt Trott-art</span></a></li><li  id="menu-item-570"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570 fusion-dropdown-submenu" ><a  href="https://trott-war.de/trott-war-theater-team/" class="fusion-bar-highlight"><span>Trott-war-Theater-Team</span></a></li><li  id="menu-item-124"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 fusion-dropdown-submenu" ><a  href="https://trott-war.de/events-aktionen/" class="fusion-bar-highlight"><span>Events und Aktionen</span></a></li></ul></li><li  id="menu-item-123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"  data-item-id="123"><a  href="https://trott-war.de/blog/" class="fusion-bar-highlight"><span class="menu-text">Blog</span></a></li><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"  data-item-id="19"><a  href="https://trott-war.de/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div id="search">
              <button type="button" class="close">×</button>
              <form action="https://trott-war.de" method="get" role="search">
                  <input type="search" id="s" name="s" value="" placeholder="Suchanfrage" />
                  <input type="submit" class="btn btn-primary" value="Suche" />
              </form>
          </div></div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://trott-war.de/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" class="clearfix width-100" style="padding-left:30px;padding-right:30px">
			<div class="fusion-row" style="max-width:100%;">
<section id="content" class="full-width">
					<div id="post-8" class="post-8 page type-page status-publish hentry">
			<span class="entry-title rich-snippet-hidden">Startseite</span><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://trott-war.de/author/nico-nissen/" title="Beiträge von Nico Nissen" rel="author">Nico Nissen</a></span></span><span class="updated rich-snippet-hidden">2019-07-18T15:58:00+02:00</span>						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last fusion-no-small-visibility 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-15" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://trott-war.de/wp-content/uploads/x02_StadtführungThomasSchuler_SamuelMüller-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Stadtführung Slider" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://trott-war.de/wp-content/uploads/x02_StadtführungThomasSchuler_SamuelMüller.jpg"  alt="" title="x02_StadtführungThomasSchuler_SamuelMüller"  width="1920" height="829" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-15-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['-126','4','4','5']" 
			 data-y="['top','top','top','top']" data-voffset="['8','484','634','419']" 
						data-width="['535','547','547','468']"
			data-height="['279','299','299','none']"
			data-whitespace="['nowrap','nowrap','nowrap','normal']"
			data-visibility="['on','off','off','off']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 535px; max-width: 535px; max-width: 279px; max-width: 279px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #000000; letter-spacing: 0px;font-family:Ubuntu;background-color:#dadada;opacity:0.6;"><h1 style="text-transform:uppercase; color:black">Unsere Stadtführer<br> machen Urlaub</h1>
<h3 style="color:black">– und Stadtführerbegleithund Nicco auch</h3>
<p style="color: black; font-size:14px">Unsere Stadtführer Thomas Schuler und Doris Walter sind im August <br> in Urlaub. Stadtführungen sind in dieser Zeit also nicht möglich. <br> Bitte stellen Sie Ihre Terminanfragen erst wieder ab September.<br><br>

<a class="fusion-button button-flat fusion-button-square button-medium button-default button-1 fusion-button-round"  href="/alternative-stadtfuehrung/" target="_top"><span class="fusion-button-text">Informationen zur Alternativen Stadtführung</span></a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-16" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://trott-war.de/wp-content/uploads/Headerbild-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Trott-art Slider" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://trott-war.de/wp-content/uploads/Headerbild.jpg"  alt="Eine kleine Bronzeskulptur im Vordergrund steht vor großformatigen Ölbildern" title="Headerbild Trott-art"  width="1920" height="720" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-16-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['-94','-94','-94','-94']" 
			 data-y="['top','top','top','top']" data-voffset="['22','22','22','22']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; white-space: nowrap; font-size: 42px; line-height: 22px; font-weight: 400; color: #000000; letter-spacing: 0px;font-family:Open Sans;background-color:#dadada;opacity:0.6;"><h1 style="text-transform:uppercase; color:black">Kunst der anderen Art</h1>

<p>Trott-art - das Kunstprojekt mit Werken<br>von, für oder mit sozial benachteiligte(n) Menschen</p>


<a class="fusion-button button-flat fusion-button-square button-medium button-default button-1 fusion-button-round"  href="/trott-art/" target="_top"><span class="fusion-button-text">Zu den Werken und Künstlern</span></a> </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', responsiveLevels: [1240,1024,778,480], gridwidth: [1240,1024,778,480], gridheight: [646,768,960,720], sliderLayout: 'fullwidth'});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//trott-war.de/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullwidth",
			dottedOverlay:"none",
			delay:5000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"uranus",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
				,
				bullets: {
					enable:true,
					hide_onmobile:false,
					style:"custom",
					hide_onleave:false,
					direction:"horizontal",
					h_align:"center",
					v_align:"bottom",
					h_offset:0,
					v_offset:20,
					space:5,
					tmp:''
				}
			},
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[1240,1024,778,480],
			gridheight:[646,768,960,720],
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape("%23rev_slider_1_1%20.uranus.tparrows%20%7B%0A%20%20width%3A50px%3B%0A%20%20height%3A50px%3B%0A%20%20background%3Argba%28255%2C255%2C255%2C0%29%3B%0A%20%7D%0A%20%23rev_slider_1_1%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A50px%3B%0A%20height%3A50px%3B%0A%20line-height%3A50px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_1_1%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A.custom.tp-bullets%20%7B%0A%7D%0A.custom.tp-bullets%3Abefore%20%7B%0A%09content%3A%22%20%22%3B%0A%09position%3Aabsolute%3B%0A%09width%3A100%25%3B%0A%09height%3A100%25%3B%0A%09background%3Atransparent%3B%0A%09padding%3A10px%3B%0A%09margin-left%3A-10px%3Bmargin-top%3A-10px%3B%0A%09box-sizing%3Acontent-box%3B%0A%7D%0A.custom%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23aaa%3B%0A%20%20%20%20background%3Argba%28125%2C125%2C125%2C0.5%29%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%7D%0A.custom%20.tp-bullet%3Ahover%2C%0A.custom%20.tp-bullet.selected%20%7B%0A%09background%3Argb%28125%2C125%2C125%29%3B%0A%7D%0A.custom%20.tp-bullet-image%20%7B%0A%7D%0A.custom%20.tp-bullet-title%20%7B%0A%7D%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box linear-gradient nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:5rem;padding-right:30px;padding-bottom:3rem;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-2 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><p style="text-align: center;">Willkommen bei</p>
<h1 style="text-align: center;">Trott-war e. V.</h1>
</div><div class="fusion-text"><p style="text-align: center;">Der Verein Trott-war wurde im Jahr 1994 von sozial engagierten Journalisten und Privatleuten gegründet. Von Anfang an waren Ziel und Vereinszweck und damit Mittelpunkt von Trott-war die Arbeit für und mit sozial Benachteiligten. Grundsatz ist die Beteiligung der Betroffenen. Damit wird ihnen die Verantwortung für ihr Leben zurückgegeben. Sie treffen künftig selbst die dafür notwendigen Entscheidungen. Wir helfen ihnen dabei.</p>
</div><div class="fusion-text"><h3 style="text-align: center;">Es gibt zwei zentrale Prinzipien</h3>
</div><div class="fusion-builder-row fusion-builder-row-inner fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first 1_2"  style='margin-top: 0px;margin-bottom: 0px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );margin-right:4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url=""><div class="fusion-content-boxes content-boxes columns row fusion-columns-1 fusion-columns-total-1 fusion-content-boxes-1 content-boxes-icon-on-side content-left content_boxes__custom" data-animationOffset="100%" style="margin-top:0px;margin-bottom:60px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-1 .heading .content-box-heading {color:#333333;}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .content-box-heading,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link .content-box-heading,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .content-box-heading,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .heading-link .content-box-heading,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-1 .heading .heading-link:hover .content-box-heading {
						color: #a0ce4e;
					}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #a0ce4e !important;
					}.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #cc0025;color: #ffffff;}.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #a0ce4e !important;
					}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #a0ce4e !important;
					}</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-12 col-md-12 col-sm-12 fusion-content-box-hover  content-box-column-last"><div class="col content-box-wrapper content-wrapper-background link-area-link-icon icon-hover-animation-none" style="background-color:#ffffff;" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="image"><img src="https://trott-war.de/wp-content/uploads/trott-war_logo-symbol.jpg" width="50" height="50" alt="" /></div></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:70px;color:#747474;">
<p><strong>Die Straßenzeitung im Südwesten bietet </strong><strong><span class="text">sozial Benachteiligten eine Plattform für ihre Belange und Anliegen.</span></strong></p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-1 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #a0ce4e !important;
							border-color: #a0ce4e !important;
						}</style><div class="fusion-clearfix"></div></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last content_boxes__img_outside 1_2"  style='margin-top: 0px;margin-bottom: 0px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url=""><div class="fusion-content-boxes content-boxes columns row fusion-columns-1 fusion-columns-total-1 fusion-content-boxes-2 content-boxes-icon-on-side content-left content_boxes__custom" data-animationOffset="100%" style="margin-top:0px;margin-bottom:60px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-2 .heading .content-box-heading {color:#333333;}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .content-box-heading,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link .content-box-heading,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .content-box-heading,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .heading-link .content-box-heading,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-2 .heading .heading-link:hover .content-box-heading {
						color: #a0ce4e;
					}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #a0ce4e !important;
					}.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #cc0025;color: #ffffff;}.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #a0ce4e !important;
					}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #a0ce4e !important;
					}</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-12 col-md-12 col-sm-12 fusion-content-box-hover  content-box-column-last"><div class="col content-box-wrapper content-wrapper-background link-area-link-icon icon-hover-animation-none" style="background-color:#ffffff;" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="image"><img src="https://trott-war.de/wp-content/uploads/trott-war_logo-symbol.jpg" width="50" height="50" alt="" /></div></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:70px;color:#747474;">
<p><strong><span class="text">Zudem können sie sich durch den Verkauf oder bei Trott-war-Projekten einen zusätzlichen oder sogar hauptberuflichen Verdienst schaffen.</span></strong></p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-2 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #a0ce4e !important;
							border-color: #a0ce4e !important;
						}</style><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-button-wrapper fusion-aligncenter"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#ffffff;}.fusion-button.button-1 {border-width:0px;border-color:#ffffff;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#ffffff;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1{width:auto;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-1" target="_self" href="https://trott-war.de/ueber-uns/"><span class="fusion-button-text">Über uns</span></a></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:5rem;padding-right:30px;padding-bottom:5rem;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-3 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><h2 style="text-align: center;">News</h2>
</div><div class="fusion-blog-shortcode fusion-blog-shortcode-1 fusion-blog-archive fusion-blog-layout-grid-wrapper fusion-blog-no"><style type="text/css">.fusion-blog-shortcode-1 .fusion-blog-layout-grid .fusion-post-grid{padding:15px;}.fusion-blog-shortcode-1 .fusion-posts-container{margin-left: -15px !important; margin-right:-15px !important;}</style><div class="fusion-posts-container fusion-posts-container-no fusion-blog-layout-grid fusion-blog-layout-grid-3 isotope fusion-blog-equal-heights" data-pages="5" data-grid-col-space="30" style="margin: -15px -15px 0;min-height:500px;"><article id="blog-1-post-2853" class="fusion-post-grid post-2853 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles-von-trott-war category-archiv category-stellenangebot">
<div class="fusion-post-wrapper" style="background-color:rgba(255,255,255,0);border:1px solid #ebeaea;border-bottom-width:3px;">

			<div class="fusion-flexslider flexslider fusion-flexslider-loading fusion-post-slideshow" style="border-color:#ebeaea;">
		<ul class="slides">
			
														<li>

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://trott-war.de/stellenangebot-fuer-den-kaufmaennischen-bereich-und-personalangelegenheiten/">
			
					<img width="5465" height="1996" src="https://trott-war.de/wp-content/uploads/AdobeStock_272767603-400x146.jpeg" class="attachment-full size-full wp-post-image" alt="Schriftzug &quot;Wir suchen Verstärkung&quot;" srcset="https://trott-war.de/wp-content/uploads/AdobeStock_272767603-200x73.jpeg 200w, https://trott-war.de/wp-content/uploads/AdobeStock_272767603-400x146.jpeg 400w, https://trott-war.de/wp-content/uploads/AdobeStock_272767603-600x219.jpeg 600w, https://trott-war.de/wp-content/uploads/AdobeStock_272767603-800x292.jpeg 800w, https://trott-war.de/wp-content/uploads/AdobeStock_272767603-1200x438.jpeg 1200w, https://trott-war.de/wp-content/uploads/AdobeStock_272767603.jpeg 5465w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 347px, (min-width: 712px) 520px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
</li>
			
			
																																																																				</ul>
	</div>
	<div class="fusion-post-content-wrapper" style="padding:30px 25px 20px 25px;"><div class="fusion-post-content post-content"><h2 class="blog-shortcode-post-title entry-title"><a href="https://trott-war.de/stellenangebot-fuer-den-kaufmaennischen-bereich-und-personalangelegenheiten/">Stellenangebot für den kaufmännischen Bereich und Personalangelegenheiten</a></h2><p class="fusion-single-line-meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://trott-war.de/author/sylvia-rizvi/" title="Beiträge von Sylvia Rizvi" rel="author">Sylvia Rizvi</a></span></span><span class="updated" style="display:none;">2019-07-19T17:27:33+02:00</span><span>20. Juli 2019</span><span class="fusion-inline-sep">|</span></p><div class="fusion-content-sep sep-none" style="border-color:#ebeaea;"></div><div class="fusion-post-content-container"><p>Der mildtätig anerkannte Verein Trott-war sucht eine(n) Sachbearbeiter(in) für den kaufmännischen Bereich und Personalangelegenheiten (Verwaltungsleitung) in Teilzeit (50 [...]</p></div></div><div class="fusion-meta-info"><div class="fusion-alignleft"><a class="fusion-read-more" href="https://trott-war.de/stellenangebot-fuer-den-kaufmaennischen-bereich-und-personalangelegenheiten/">Weiterlesen</a></div></div></div><div class="fusion-clearfix"></div></div>
</article>
<article id="blog-1-post-2606" class="fusion-post-grid post-2606 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles-von-trott-war category-bericht category-jubilaeum category-oeffentlichkeitsarbeit category-presseartikel category-veranstaltungen">
<div class="fusion-post-wrapper" style="background-color:rgba(255,255,255,0);border:1px solid #ebeaea;border-bottom-width:3px;">

			<div class="fusion-flexslider flexslider fusion-flexslider-loading fusion-post-slideshow" style="border-color:#ebeaea;">
		<ul class="slides">
			
														<li>

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://trott-war.de/weltweites-netzwerk-blickt-auf-25-jahre-zurueck/">
			
					<img width="3000" height="2000" src="https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-400x267.jpg" class="attachment-full size-full wp-post-image" alt="Die Gruppe der Teilnehmenden auf einer Wiese" srcset="https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-200x133.jpg 200w, https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-400x267.jpg 400w, https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-600x400.jpg 600w, https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-800x533.jpg 800w, https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web-1200x800.jpg 1200w, https://trott-war.de/wp-content/uploads/insp_german_day_2019_sese_04-web.jpg 3000w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 347px, (min-width: 712px) 520px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
</li>
			
			
																																																																				</ul>
	</div>
	<div class="fusion-post-content-wrapper" style="padding:30px 25px 20px 25px;"><div class="fusion-post-content post-content"><h2 class="blog-shortcode-post-title entry-title"><a href="https://trott-war.de/weltweites-netzwerk-blickt-auf-25-jahre-zurueck/">Weltweites Netzwerk blickt auf 25 Jahre zurück</a></h2><p class="fusion-single-line-meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://trott-war.de/author/sylvia-rizvi/" title="Beiträge von Sylvia Rizvi" rel="author">Sylvia Rizvi</a></span></span><span class="updated" style="display:none;">2019-07-11T18:51:47+02:00</span><span>18. Juni 2019</span><span class="fusion-inline-sep">|</span></p><div class="fusion-content-sep sep-none" style="border-color:#ebeaea;"></div><div class="fusion-post-content-container"><p>Trott-war bei der internationalen Konferenz der Straßenzeitungen in Hannover In Hannover kommen in dieser Woche soziale Straßenzeitungen aus [...]</p></div></div><div class="fusion-meta-info"><div class="fusion-alignleft"><a class="fusion-read-more" href="https://trott-war.de/weltweites-netzwerk-blickt-auf-25-jahre-zurueck/">Weiterlesen</a></div></div></div><div class="fusion-clearfix"></div></div>
</article>
<article id="blog-1-post-2602" class="fusion-post-grid post-2602 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles-von-trott-war category-jubilaeum category-oeffentlichkeitsarbeit category-presseartikel tag-oper tag-strassenzeitung tag-trott-war-verkaeuferin">
<div class="fusion-post-wrapper" style="background-color:rgba(255,255,255,0);border:1px solid #ebeaea;border-bottom-width:3px;">

			<div class="fusion-flexslider flexslider fusion-flexslider-loading fusion-post-slideshow" style="border-color:#ebeaea;">
		<ul class="slides">
			
														<li>

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://trott-war.de/trott-war-verkaeuferin-schreibt-fuer-staatstheater-magazin/">
			
					<img width="862" height="576" src="https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px-400x267.jpg" class="attachment-full size-full wp-post-image" alt="Frau mit aschblonden Haaren und Vekaufenden-Kittel steht vor dem Haupteingang der Oper" srcset="https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px-200x134.jpg 200w, https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px-400x267.jpg 400w, https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px-600x401.jpg 600w, https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px-800x535.jpg 800w, https://trott-war.de/wp-content/uploads/Dorothea-Mengel-Hell_SamuelMüller-862px-X-576px.jpg 862w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 347px, (min-width: 712px) 520px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
</li>
			
			
																																																																				</ul>
	</div>
	<div class="fusion-post-content-wrapper" style="padding:30px 25px 20px 25px;"><div class="fusion-post-content post-content"><h2 class="blog-shortcode-post-title entry-title"><a href="https://trott-war.de/trott-war-verkaeuferin-schreibt-fuer-staatstheater-magazin/">Trott-war-Verkäuferin schreibt für Staatstheater-Magazin</a></h2><p class="fusion-single-line-meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://trott-war.de/author/sylvia-rizvi/" title="Beiträge von Sylvia Rizvi" rel="author">Sylvia Rizvi</a></span></span><span class="updated" style="display:none;">2019-07-11T18:35:10+02:00</span><span>3. Juni 2019</span><span class="fusion-inline-sep">|</span></p><div class="fusion-content-sep sep-none" style="border-color:#ebeaea;"></div><div class="fusion-post-content-container"><p>Beitrag von Trott-war-Verkäuferin erscheint im Magazin der Staatstheater Stuttgart Für die Trott-war-Jubiläumsausgabe schrieb unsere Verkäuferin Dorothea Mengel einen [...]</p></div></div><div class="fusion-meta-info"><div class="fusion-alignleft"><a class="fusion-read-more" href="https://trott-war.de/trott-war-verkaeuferin-schreibt-fuer-staatstheater-magazin/">Weiterlesen</a></div></div></div><div class="fusion-clearfix"></div></div>
</article>
<div class="fusion-clearfix"></div></div></div><div class="fusion-button-wrapper fusion-aligncenter"><style type="text/css" scoped="scoped">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#ffffff;}.fusion-button.button-2 {border-width:0px;border-color:#ffffff;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#ffffff;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2{width:auto;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-2" target="_self" href="https://trott-war.de/blog/"><span class="fusion-button-text">Alle Artikel</span></a></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box no-gutter hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-4 fusion-one-full fusion-column-first fusion-column-last fusion-blend-mode fusion-spacing-no 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-color:#cccccc;padding: 2rem 5rem 2rem 5rem;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><h2 style="text-align: center;">Die aktuelle Ausgabe</h2>
</div><div class="fusion-button-wrapper fusion-aligncenter"><style type="text/css" scoped="scoped">.fusion-button.button-3 .fusion-button-text, .fusion-button.button-3 i {color:#ffffff;}.fusion-button.button-3 {border-width:0px;border-color:#ffffff;}.fusion-button.button-3 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-text, .fusion-button.button-3:hover i,.fusion-button.button-3:focus .fusion-button-text, .fusion-button.button-3:focus i,.fusion-button.button-3:active .fusion-button-text, .fusion-button.button-3:active{color:#ffffff;}.fusion-button.button-3:hover, .fusion-button.button-3:focus, .fusion-button.button-3:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3{width:auto;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-3" target="_self" href="https://trott-war.de/vorschau-und-ausgaben/"><span class="fusion-button-text">Zur Vorschau</span></a></div><div class="fusion-text"><p style="text-align: center;">­­<br />
Hier finden Sie das Inhaltsverzeichnis unseres neuen Heftes &#8211; der Juli-Ausgabe. Sie können das Heft zum bequemen Lesen als PDF herunterladen.</p>
</div><div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="https://trott-war.de/vorschau-und-ausgaben/" target="_self" aria-label="Trott-war-Titelbild-Juli-2019"><img src="https://trott-war.de/wp-content/uploads/Trott-war-Titelbild-Juli-2019.jpg" width="500" height="667" alt="Titelbild " class="img-responsive wp-image-2640" srcset="https://trott-war.de/wp-content/uploads/Trott-war-Titelbild-Juli-2019-200x267.jpg 200w, https://trott-war.de/wp-content/uploads/Trott-war-Titelbild-Juli-2019-400x534.jpg 400w, https://trott-war.de/wp-content/uploads/Trott-war-Titelbild-Juli-2019.jpg 500w" sizes="(max-width: 800px) 100vw, 500px" /></a></span></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:5rem;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-5 fusion-one-full fusion-column-first fusion-column-last fusion-blend-mode mouseover-hover 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="background-color:rgba(255,255,255,0.7);padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><h2 style="text-align: center;">Helfen Sie mit!</h2>
<h3 style="text-align: center;">Ihr Einsatz &#8211; Lesen Sie unsere Zeitung oder verschenken Sie sie …</h3>
</div><div class="fusion-text"><p style="text-align: center;">Es gibt viele Wege, Trott-war zu unterstützen: Kaufen Sie regelmäßig Trott-war bei unseren Verkaufenden. Geben Sie Trott-war an Freundinnen und Freunde, an Bekannte sowie Kolleginnen und Kollegen weiter. Erzählen Sie von unserem Konzept und Ihren Erfahrungen mit Ihrem Verkäufer oder Ihrer Verkäuferin. Lassen Sie uns eine Spende zukommen. Werden Sie Sponsor. Schenken Sie sich selbst oder anderen ein Trott-war-Abonnement. Schalten Sie eine Anzeige in Trott-war. Werden Sie Vereins- oder Fördermitglied.</p>
</div><div class="fusion-builder-row fusion-builder-row-inner fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/Kachelbild_1_Mitglied_werden.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Mitglied werden</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/mitglied-werden/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/Kachelbild_1_Mitglied_werden.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/Kachelbild_2_Mithelfen.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Mithelfen</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/ehrenamtliche-mitarbeit/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/Kachelbild_2_Mithelfen.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/Kachelbild_4_Spenden.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Spenden</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/geld-spenden/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/Kachelbild_4_Spenden.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/Kachelbild_3_Pfand.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Pfand spenden</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/flaschen-pfand-spenden/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/Kachelbild_3_Pfand.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/KachelbildAbo.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Abonnieren</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/abonnement/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/KachelbildAbo.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last hover-type-zoomin__custom fusion-column-inner-bg-wrapper 1_3"  style='margin-top: 0px;margin-bottom: 20px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 3rem 0px 3rem 0px;" data-bg-url="https://trott-war.de/wp-content/uploads/Kachelbild-Anzeigen-Schalten.jpg">
						<div class="fusion-text"><h3 style="text-align: center;">Werben in Trott-war</h3>
</div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a href="https://trott-war.de/werben-in-trottwar/">
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(255,255,255,0.9);background-image: url('https://trott-war.de/wp-content/uploads/Kachelbild-Anzeigen-Schalten.jpg');background-position:center center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-blend-mode fusion-parallax-none nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(226,0,15,0.9);background-image: url("https://trott-war.de/wp-content/uploads/TEST-contact-bg.jpg");background-position: center center;background-repeat: no-repeat;padding-top:5rem;padding-right:30px;padding-bottom:5rem;padding-left:30px;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-6 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-builder-row fusion-builder-row-inner fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first 1_2"  style='margin-top: 0px;margin-bottom: 20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );margin-right:4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url=""></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last 1_2"  style='margin-top: 0px;margin-bottom: 20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url=""><div class="fusion-text"><h2 style="color: #fff;">Bei Fragen &#8230;</h2>
</div><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-4 .fusion-button-text, .fusion-button.button-4 i {color:#ffffff;}.fusion-button.button-4 {border-width:0px;border-color:#ffffff;}.fusion-button.button-4 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-text, .fusion-button.button-4:hover i,.fusion-button.button-4:focus .fusion-button-text, .fusion-button.button-4:focus i,.fusion-button.button-4:active .fusion-button-text, .fusion-button.button-4:active{color:#ffffff;}.fusion-button.button-4:hover, .fusion-button.button-4:focus, .fusion-button.button-4:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4{width:auto;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-4" target="_self" href="https://trott-war.de/kontakt/"><span class="fusion-button-text">Kontakt aufnehmen</span></a></div></div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>
												</div>
	</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Trott-war e. V.</h4>
		<div class="contact-info-container">
							<p class="address">Falkertstr. 56<br>70176 Stuttgart</p>
			
							<p class="phone">Phone: (0711) 601 87 43 – 12</p>
			
			
			
			
					</div>
		<div style="clear:both;"></div></section><section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="widget__text--left" href="/geld-spenden/" rel="home noopener">Spenden</a></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Social Media</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/Trottwar"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:0px;padding:8px;font-size:16px;color:#E2000F;background-color:#bababa;border-color:#bababa;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/trottwarev"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:0px;padding:8px;font-size:16px;color:#E2000F;background-color:#bababa;border-color:#bababa;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCl_dbcQT00_O5aKyafOgIUA"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:0px;padding:8px;font-size:16px;color:#E2000F;background-color:#bababa;border-color:#bababa;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/trottwar"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_blank" style="border-radius:0px;padding:8px;font-size:16px;color:#E2000F;background-color:#bababa;border-color:#bababa;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="avada-vertical-menu-widget-2" class="fusion-footer-widget-column widget avada_vertical_menu"><h4 class="widget-title">Weitere Links</h4><style>#avada-vertical-menu-widget-2 ul.menu li a {font-size:14px;}</style><nav id="fusion-avada-vertical-menu-widget-2" class="fusion-vertical-menu-widget fusion-menu hover left no-border"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://trott-war.de/impressum/"><span class="link-text"> Impressum</span><span class="arrow"></span></a></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://trott-war.de/datenschutz/"><span class="link-text"> Datenschutz</span><span class="arrow"></span></a></li><li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://trott-war.de/haftungsausschluss/"><span class="link-text"> Haftungsausschluss</span><span class="arrow"></span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://trott-war.de/sitemap/"><span class="link-text"> Sitemap</span><span class="arrow"></span></a></li><li id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="https://trott-war.de/mediadaten/"><span class="link-text"> Mediadaten</span><span class="arrow"></span></a></li><li id="menu-item-2199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="https://trott-war.de/kontakt/"><span class="link-text"> Kontakt</span><span class="arrow"></span></a></li><li id="menu-item-2200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="https://trott-war.de/presse/"><span class="link-text"> Presse</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2019 Trott-war e.V.  |  Alle Rechte vorbehalten.	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://trott-war.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/trott-war.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada-Child-Theme/assets/js/default.min.js?ver=1.0'></script>
<script type='text/javascript'>
var cb=function(){var a=document.createElement("link");a.rel="stylesheet",a.href="https://trott-war.de/wp-content/themes/Avada-Child-Theme/async.css";var b=document.getElementsByTagName("head")[0];b.parentNode.insertBefore(a,b)},raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;raf?raf(cb):window.addEventListener("load",cb);
</script>
<script type='text/javascript' async="async" src='https://trott-war.de/wp-content/themes/Avada-Child-Theme/assets/js/async.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/trott-war.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"84","nav_highlight_border":"0","nav_highlight_style":"bar","logo_margin_top":"20px","logo_margin_bottom":"20px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"Wide","header_position":"Top","logo_alignment":"Left","header_sticky":"1","header_sticky_mobile":"0","header_sticky_tablet":"0","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu Of","mobile_submenu_close":"Close Sub Menu Of","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"84","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-container-scroll.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPrivacyVars = {"name":"privacy_embeds","days":"30","path":"\/","types":["youtube","vimeo","soundcloud","facebook","flickr","twitter","gmaps","tracking"],"defaults":[],"button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/themes/Avada/assets/min/js/general/avada-privacy.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/trott-war.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trott-war.de/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://trott-war.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
	</body>
</html>
